
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.leadertelegram.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;2c959b92-be5f-11eb-ae08-5be38be4200b&quot;:[&quot;1beb9062-4f97-11eb-8c18-174448b73384&quot;],&quot;e6547f8a-923b-11eb-8c18-07169008fc14&quot;:[],&quot;38b77ce4-4fa9-11eb-8c18-1bc7c4af4e51&quot;:[],&quot;5c415112-4fa9-11eb-8c18-1f1c972af083&quot;:[&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;2597b1d0-923c-11eb-8c18-3beb6e0c0743&quot;:[&quot;44c82c42-91a1-11eb-8c18-8b9248434893&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;dab54a08-4fa9-11eb-8c18-839aaf714aa8&quot;:[&quot;1beb9062-4f97-11eb-8c18-174448b73384&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;91a563b8-923c-11eb-8c18-83ab1187556d&quot;:[&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;eead72c0-a46c-11eb-9e47-774b242a0f39&quot;:[&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;bcc6a48e-8b26-11eb-ae08-cfd545649073&quot;:[&quot;3302a768-4f97-11eb-8c18-6f9cd9218313&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;e1d2fac0-8b26-11eb-ae08-1bad51d27d59&quot;:[&quot;3302a768-4f97-11eb-8c18-6f9cd9218313&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;dc7da288-923c-11eb-8c18-a77f6a5fedca&quot;:[&quot;44c82c42-91a1-11eb-8c18-8b9248434893&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;,&quot;d4f97e6a-4f98-11eb-8c18-eb7b7514c0ed&quot;],&quot;ba9d58c2-4faa-11eb-8c18-bfaafb4634ef&quot;:[&quot;3302a768-4f97-11eb-8c18-6f9cd9218313&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;,&quot;d4f97e6a-4f98-11eb-8c18-eb7b7514c0ed&quot;],&quot;0ba4bf06-923d-11eb-8c18-77e89edbf88e&quot;:[&quot;44c82c42-91a1-11eb-8c18-8b9248434893&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;],&quot;ebe02e1e-4faa-11eb-8c18-93146ab785d3&quot;:[&quot;3302a768-4f97-11eb-8c18-6f9cd9218313&quot;,&quot;9f3e0ce4-4adb-11eb-9e47-2302cc767dce&quot;]}" />
<meta name="tncms-criteria-ids" content="1beb9062-4f97-11eb-8c18-174448b73384,9f3e0ce4-4adb-11eb-9e47-2302cc767dce,44c82c42-91a1-11eb-8c18-8b9248434893,3302a768-4f97-11eb-8c18-6f9cd9218313,d4f97e6a-4f98-11eb-8c18-eb7b7514c0ed" />
<meta name="tncms-access-version" content="2021-06-18 18:40:53" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="c4d619d2-3374-559e-af25-0c9b158f187d" />
<meta name="keywords" content="environment, farm-news" />
<meta name="news_keywords" content="environment, farm-news" />
<meta name="description" content="Data collected by the Wisconsin Department of Agriculture, Trade and Consumer Protection shows that conservation practices among producer-led groups in the program grew by 82% from 2019 to 2020. Conservation" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.leadertelegram.ios" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/8b26c806-61e2-11e9-90aa-6fd46c65c452.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="DATCP grant program increases conservation practices" />
<meta property="og:description" content="Data collected by the Wisconsin Department of Agriculture, Trade and Consumer Protection shows that conservation practices among producer-led groups in the program grew by 82% from 2019 to 2020. Conservation" />
<meta property="og:site_name" content="Leader-Telegram" />
<meta property="og:section" content="Environment" />
<meta property="article:publisher" content="https://www.facebook.com/TCTWIS/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@leadertelegram" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.83ca941054ac727e5ed44a182cce1ac1.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700|Raleway:300,400&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/styles/tnt.access.offers.df68d8a383e4116d69188f775bf9f0ce.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.6423f5d46d07426001de8ef09929910f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/country-today\/environment","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":255},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"c4d619d2-3374-559e-af25-0c9b158f187d","app":"editorial"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/country-today\/environment","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":255},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"c4d619d2-3374-559e-af25-0c9b158f187d","app":"editorial"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MSXWLMS');})();</script>
<script src="https://tags.crwdcntrl.net/c/11613/cc.js?ns=_cc11613" id="LOTCC_11613"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11613.add('tp', 'TNNW');
		_cc11613.add('act', ' User Login');
		_cc11613.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11613.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=11612/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 11612 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1a9cd24ef9d9815fbbfe1cf9d9c6520f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.mask.84bef41f682a27dac3fd6e812c06365d.js"></script>
<script>/*<![CDATA[*/ var TNCMSCaptchaCallback = function() {var aCaptcha = document.querySelectorAll(".g-recaptcha");for(var nItem = 0; nItem < aCaptcha.length; nItem++) {grecaptcha.render(aCaptcha[nItem], {"sitekey":"6LdvF8kSAAAAAHtjCXotWkt5byjdinh-RPyWTH5J"});}}; /*]]>*/</script>
<script async="async" src="https://www.google.com/recaptcha/api.js?onload=TNCMSCaptchaCallback&amp;render=explicit" defer="defer"></script>
<script src="https://core.spreedly.com/iframe/iframe-v1.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 84 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc11613.add('act', read_article);_cc11613.bcp();
    }, 42000);
}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["environment","farm-news"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            
                gptAdSlots['ad-1805089'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1805089').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805089'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-1805080'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-1805080').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805080'].setTargeting('pos', ['breakout-one','leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "leadertelegram.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1805082'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1805082').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805082'].setTargeting('pos', ['rectangle-one','rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1805085'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1805085').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805085'].setTargeting('pos', ['rectangle-two','rail-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1805088'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1805088').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805088'].setTargeting('pos', ['rectangle-three','rail-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            
                gptAdSlots['ad-1805062'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1805062').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805062'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/environment';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50],[300,50]]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1805100'] = googletag.defineSlot(adUnit, [[320,50],[300,50],[728,90],[1170,90],[970,90]], 'ad-1805100').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805100'].setTargeting('pos', ['sticky-anchor','sticky']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>DATCP grant program increases conservation practices | Environment | leadertelegram.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #336699; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #fff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #096512; } .navbar-toggle .icon-bar { background-color: #096512 !important; } .navbar-toggle .sr-only-show { color: #096512 !important; } #site-top-nav .list-inline>li>a { color: #111; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #096512; } }#site-copyright a, #site-footer a { color: #096512; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #096512; }#site-header-container{ border-bottom: 3px solid #096512; }#site-footer-container{ border-top: 3px solid #096512; } .tnt-bg-accent { background-color: #096512; } a .tnt-caret-down { color: #096512; } .block-title .block-title-inner { border-color: #096512; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #096512; } .form-control:focus { border-bottom-color: #096512; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.leadertelegram.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="DATCP grant program increases conservation practices | Environment | leadertelegram.com" href="http://www.leadertelegram.com/search/?f=rss&amp;t=article&amp;c=country-today/environment&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-c4d619d2-3374-559e-af25-0c9b158f187d  section-country-today section-environment type-article infinity-disabled" data-path="/country-today/environment">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.leadertelegram.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fcountry-today%2Fenvironment&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=255&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.asset.id=c4d619d2-3374-559e-af25-0c9b158f187d&amp;tncms.asset.app=editorial&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSXWLMS&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fcountry-today%2Fenvironment&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=255&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.asset.id=c4d619d2-3374-559e-af25-0c9b158f187d&amp;tncms.asset.app=editorial&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <div id="access-offers-modal" >
        <div class="modal fade" data-backdrop="static" data-keyboard="false">
            <div class="modal-dialog offer-tab">
                <!-- OFFERS TAB -->
                <div id="modal-offers-tab" class="modal-content primary-tab hide" data-active-class="offer-tab">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>   
                        <h3 class="offer-group-title text-center"></h3>
                    </div>
                    <div class="modal-body">

                        <template class="template promo-error-template">
                            <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                            <div class="promotion-service subscription-service panel panel-default">
                                <h4 class="method-featured"></h4>
                                <h3 class="method-header"></h3>
                                <div class="method-image"></div>
                                <div class="offer-details">
                                    <p class="offer-rate"></p>
                                    <p class="offer-limits"></p>
                                    <p class="offer-cycle"></p>
                                    <p class="offer-savings"></p>
                                    <p class="offer-cancel"></p>
                                </div>

                                <div class="method-footer">
                                    <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                </div>

                            </div>
                        </template>

                        <div id="access-modal-description" class="text-center"></div>
                        <div class="access-login col-sm-8 col-sm-push-2"><div class="not-logged-in">
                                <div id="offers-modal-user-links" class="padding-bottom text-center">
    <a class="btn btn-danger btn-lg" href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html">Log In</a>
    <a id="access-registration" class="btn btn-default btn-lg" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html">Sign Up</a></div>
                            </div>
                            
                            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="/users/login/">Switch accounts</a></div>
    </div>

                        </div>
                        <div class="clearfix"></div>
                        
                        <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html">
                            Offers go here
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>                
            
                <!-- SIGNUP TAB -->
                <div id="user-modal-tab-signup" class="modal-content hide" >
                    <div class="modal-body">
                        <div class="modal-header">
                            <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                                <span>Back</span>
                            </button>
                        
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">&times;</span>
                            </button>
                            
                            <h3 class="text-center">Sign Up</h3>
                        </div>
                        <div class="modal-body row"><div class="user-register-blox">

                <form id="user-register-form" class="user-login-form" role="form" method="post" action="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html"><input name="referer_url" type="hidden" value="/"><fieldset><div class="form-group">
                                <label for="input-username" class="control-label hide">
                                    <span class="text-danger">*</span> Username
                                </label>
                                <div class="input-container">
                                    <input id="input-username" class="form-control" type="text" name="screen_name" value="" data-check-url="https://www.leadertelegram.com/users/check/" placeholder="Username (Optional)" data-toggle="tooltip" data-placement="top" title=" This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!">
                                    <span class="sr-only"> This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!</span>
                                </div>
                            </div><div class="form-group">
                            <label for="input-email" class="control-label hide"><span class="text-danger">*</span> Email</label>
                            <div class="input-container">
                                <input id="input-email" class="form-control" type="email" name="email" value="" placeholder="Email" data-toggle="tooltip" data-placement="top" title="Your e-mail address will be used to confirm your account. We won't share it with anyone else." required>
                                <span class="sr-only">Your e-mail address will be used to confirm your account. We won't share it with anyone else.</span>
                            </div>
                        </div>

                        <div class="form-group">
                                <label for="input-password" class="control-label hide"><span class="text-danger">*</span> Password</label>
                                <div class="input-container">
                                    <input id="input-password" class="form-control" type="password" name="password" autocomplete="off" placeholder="Password" data-toggle="tooltip" data-placement="top" title="Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address." required>
                                    <span class="sr-only">Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address.</span>
                                </div>
                            </div>

                            <div class="form-group">
                                <label for="input-confirm-password" class="control-label hide"><span class="text-danger">*</span> Confirm Password</label>
                                <div class="input-container">
                                    <input id="input-confirm-password" class="form-control" type="password" name="password_verify" autocomplete="off" placeholder="Confirm Password" data-toggle="tooltip" data-placement="top" title="Confirm your password." required>
                                    <span class="sr-only">Confirm your password.</span>
                                </div>
                            </div></fieldset>

                    

                    

                    
                        <fieldset>
                            <div class="form-group">
                                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                                <div class="input-container"><div class="tncms-recaptcha-wrapper"><div class="g-recaptcha"></div></div></div>
                            </div>
                        </fieldset><fieldset>
                        <div class="user-register-submit form-group">
                            <div class="input-container">
                                <button type="submit" class="btn btn-lg btn-danger">Create Account</button>
                            </div>
                        </div>
                    </fieldset></form><div class="user-login-or-container text-center">
                    <span class="user-login-or">OR</span>
                </div><div class="user-login-social">
                
            </div></div>
    <script>
        jQuery(document).ready(function($){
            $('#user-register-form input').each(function(){
                if( $(this).attr('data-mask') && $(this).data('mask') !== '' ){
                    $(this).mask( $(this).data('mask') );
                }
            });
    
            if( $('#input-smslist-phone').length > 0 && $('#input-phone').length > 0 ){
                $('#input-phone').change(function(){
                    $('#input-smslist-phone').val( $(this).val() );
                });
            }

            document.getElementById('user-register-form').addEventListener('click', function(e) {
                if (e.target.matches('.mailing-lists-select-all')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = true;
                    }
                } else if (e.target.matches('.mailing-lists-select-none')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = false;
                    }
                }
            });
            
            $('#user-register-form').validate({
                onkeyup: false,
                errorPlacement: function(error, element){
                    error.appendTo( element.parents('.form-group').find('.input-container') );
                },
                errorClass: 'has-error text-danger',
                validClass: 'has-success text-success',
                highlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                },
                unhighlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                },
                rules: {
                    phone: {
                        required: function(element){
                            return $('input[name="smslist_lists[]"]').is(':checked');
                        }
                    },
                    screen_name: {
                        required: true,
                        remote_username: __tnt.scrubUrl($('#input-username').data('check-url'))
                    },
                    
                    password_verify: {
                        equalTo: '#input-password'
                    }
                },
                messages: {
                    
                    password_verify: {
                        equalTo: "The password you entered doesn't match."
                    }
                }, submitHandler: function(form) {
                        $('#user-register-form button').prop('disabled', true);//form.submit();
                    }});
    
            $.validator.addMethod("first_last_names", function(value, element) {
                return this.optional( element ) || /^[a-z][- '.,a-z]+$/i.test( value );
            }, 'Names must start with a letter and can only contain valid characters.');
        });
    </script></div>
                        <div class="modal-footer">
                            <div class="text-right padding-bottom">
                                <a href="javascript:void(0)" class="active" id="user-modal-login-toggle">Have an account? Log In</a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- SIGNUP SUCCESS VERIFICATION -->
                <div id="user-modal-tab-signup-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center">Thank you. Your account has been registered, and you are now logged in<span class="username"></span>. Check your email for details.</p>
                                
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- LOGIN TAB -->
                <div id="user-modal-tab-login" class="modal-content active">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 id="user-modal-login-heading" class="text-center">Log In</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-login-tab" class=""><div class="user-login-blox"><form id="access-modal-login-form" class="user-login-form" role="form" method="post" action="https://www.leadertelegram.com/users/login/">
                <div class="alert alert-danger critical-error hide">
                    <p>Invalid password or account does not exist</p>
                </div><input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html"><div class="user-login-username form-group">
                    <label for="user-username" class="control-label hide">Email</label>
                    <div class="input-container">
                        <input id="user-username" class="form-control" name="username" type="text" value="" placeholder="Email Address" required>
                    </div>
                </div>
                
                <div class="user-login-password form-group">
                    <label for="user-password" class="control-label hide">Password</label>
                    <div class="input-container">
                        <input id="user-password" class="form-control" name="password" type="password" autocomplete="off" placeholder="Password" required>
                    </div>
                </div>
                <div class="user-login-remember form-group">
                    <div class="input-container">
                        <div class="checkbox">
                            <label>
                                <input name="remember_me" type="checkbox" checked="checked" value="1"> Remember me
                            </label>
                        </div>
                    </div>
                </div>
                
                
                <div class="user-login-submit form-group">
                    <div class="input-container">
                        <button type="submit" class="btn btn-lg btn-danger">Log In</button>             
                    </div>
                </div>
                
                <div class="text-center form-group">
                    <a href="https://www.leadertelegram.com/users/forgot/?referer_url=https%253A%252F%252Fwww.leadertelegram.com%252Fcountry-today%252Fenvironment%252Fdatcp-grant-program-increases-conservation-practices%252Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html">
                        Forgot your password?
                    </a>
                    <span class="user-remember-br">| </span>
                    <a href="https://www.leadertelegram.com/users/instant-login/?referer_url=https%253A%252F%252Fwww.leadertelegram.com%252Fcountry-today%252Fenvironment%252Fdatcp-grant-program-increases-conservation-practices%252Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html">
                        Request login link
                    </a>
                </div>

                
            </form><div class="user-login-or-container text-center">
                    <span class="user-login-or">OR</span>
                </div><div class="user-login-social">
                
            </div></div></div>

                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="" id="user-modal-signup-toggle">Need an account? Sign Up</a>
                        </div>
                    </div>
                </div>
                
                <!-- LOGIN SUCCESS -->
                <div id="user-modal-tab-login-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                <p class="text-center">Thank you, you are now logged in<span class="username"></span>.</p>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- PURCHASE TAB -->
                <div id="user-modal-tab-purchase" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 class="text-center">Purchase Access</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12 purchase-form-wrapper"><div id="user-purchase-wrapper" class="col-xs-12">
        
        <div id="user-purchase-rate">
            <template>
                <div data-service-id="" data-rate-id="">
                    <div class="service-rate">
                            <div class="row">
                                <div class="rate-info alert alert-info col-xs-12">
                                    <div class="service-basics">
                                        <h4 class="rate-name"></h4>
                                        <p class="rate-price"></p>
                                    </div>
                                    <div class="service-details hide">
                                        <p class="service-description"></p>
                                        <a class="service-link" href="">See More Offers</a>
                                    </div>
                                    <div class="rate-info-expander">
                                        <span class="collapsed">details</span>
                                        <span class="expanded hide">close</span>
                                    </div>
                                </div>
                            </div>
                        </label>
                    </div>
                </div>
            </template>
            <div class="subscribe-form-purchase-rate output"></div>
        </div>
        
        
    <div class="row">
        <div class="alert alert-warning alert-dismissible fade" role="alert" id="form-error-super-purchase" hidden>
            <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
            <div class="error-message"></div>
        </div>
    </div>

    <form id="form-super-purchase" class="form-horizontal" role="form" onSubmit="submitPaymentForm(); return false">
        <input type="hidden" name="referrer_url" value="/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" />
        <input type="hidden" name="service_id" value="" />
        <input type="hidden" name="rate_id" value="" />
        <input type="hidden" name="tnpay-token" id="tnpay-token-super-purchase">

        
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="/users/login/">Switch accounts</a></div>
    </div>


      <fieldset id="form-signup-super-purchase" class="not-logged-in">
          <legend>What's your e-mail address?</legend>
          <div class="form-group">
            <label for="email" class="control-label">E-mail</label>
            <input type="email" name="email" class="form-control" />
          </div>
          <div class="form-inline row">
             <div class="col-md-6">
               <div class="form-group">
                 <label for="password">Password</label>
                 <input type="password" name="password" class="form-control" />
               </div>
             </div>
             <div class="col-md-6">
               <div class="form-group">
                  <label for="password_verify">Confirm</label>
                  <input type="password" name="password_verify" class="form-control" />
               </div>
             </div>
          </div>
      </fieldset>

      <fieldset>
          <legend>How would you like to pay?</legend>

          <div class="form-group">
            <label for="tnpay-name" class="sr-only">Name</label>
            <input type="text" id="tnpay-name-super-purchase" class="form-control" name="tnpay-name" placeholder="Name on card" required>
          </div>

          <div class="form-group">
             <label class="sr-only">Credit Card</label>
             <div id="spreedly-number-super-purchase" class="form-control" style="width:100%; height:35px; border: 1px solid"></div>
          </div>

          <div class="row form-inline">
             <div class="col-xs-8 col-md-6">
               <div class="form-group">
                 <label class="control-label" for="tnpay-month">Expiration</label>
                    <div class="row">
                        <div class="col-xs-6">
                            <select id="tnpay-month-super-purchase" class="form-control" name="tnpay-month"><option value="1" >Jan</option><option value="2" >Feb</option><option value="3" >Mar</option><option value="4" >Apr</option><option value="5" >May</option><option value="6" >Jun</option><option value="7" selected>Jul</option><option value="8" >Aug</option><option value="9" >Sep</option><option value="10" >Oct</option><option value="11" >Nov</option><option value="12" >Dec</option></select>
                        </div>
                        <div class="col-xs-6">
                            <select id="tnpay-year-super-purchase" class="form-control" name="tnpay-year"><option value="2021" selected>2021</option><option value="2022" >2022</option><option value="2023" >2023</option><option value="2024" >2024</option><option value="2025" >2025</option><option value="2026" >2026</option><option value="2027" >2027</option><option value="2028" >2028</option><option value="2029" >2029</option><option value="2030" >2030</option><option value="2031" >2031</option></select>
                        </div>
                    </div>
                </div>
             </div>

             <div class="col-xs-3 col-md-5 col-xs-push-1">
               <div class="form-group">
                 <label>CVV</label>
                 <div id="spreedly-cvv-super-purchase" class="form-control" style="width:100%; height:35px; border: 1px solid "></div>
               </div>
             </div>
          </div>

          <div class="form-group" style="padding: 15px">
            <label><input id="tn-tos-super-purchase" type="checkbox" name="tos_confirm" /> I Agree to the Subscription <a href="">Terms of Use.</a><br/>
                <small class="service-renews" hidden>This service will be automatically renewed and your credit card billed once it nears expiration</small></label>
          </div>

         </fieldset>

         <input type="submit" class="btn btn-primary" id="form-submit-super-purchase" value="Pay Now" disabled>
         
       </form>

   
    </div>
    
</div>
                    </div>
                </div>
                
                <!-- PURCHASE SUCCESS -->
                <div id="user-modal-tab-purchase-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center">Thank you. Your purchase was successful, and you are now logged in<span class="username"></span>.</p>
                                
                            </div>
                            
                            <div class="col-xs-12" id="modal-purchase-receipt">
                                <template>
                                    <h4 class="service-name"></h4>
                                    <div class="table-responsive">
                                        <table class="table">
                                            <tbody>
                                                <tr>
                                                    <td class="text-muted">Rate:</td>
                                                    <td class="service-rate"></td>
                                                </tr>
                                                <tr>
                                                    <td class="text-muted">Begins:</td><td class="service-start"></td>
                                                </tr>
                                                <tr>
                                                        <td class="text-muted">Ends:</td>
                                                        <td class="service-end"></td>
                                                    </tr>
                                                
                                                <tr>
                                                    <td class="text-muted">Transaction ID:</td>
                                                    <td class="transaction-id"></td>
                                                </tr>
                                            </tbody>
                                        </table>
                                    </div>
                                </template>
                            
                                <div class="modal-receipt-output"></div>
                            
                                <p class="text-center">A receipt was sent to your email.</p>
                            
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-danger btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>
                
                <!-- SPINNER TAB -->
                <div id="modal-spinner-tab" class="modal-content hide">
                    <div class="modal-body row text-center">
                        <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                    </div>
                </div>

            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.leadertelegram.com/tncms/admin/editorial-asset/?edit=c4d619d2-3374-559e-af25-0c9b158f187d"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1807069" class="tncms-block in-drawer"><div id="site-logo-1807069" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/34305266-421e-11ea-a39f-3b93a9814431.jpg" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/34305266-421e-11ea-a39f-3b93a9814431.jpg?resize=150%2C22 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/34305266-421e-11ea-a39f-3b93a9814431.jpg 200w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="200"
            height="29"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1807070" class="tncms-block in-drawer"><div class="follow-links-1807070 default">
    
    <section id="block-1807070" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TCTWIS/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company/eau-claire-press-company" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.leadertelegram.com",
  "sameAs" : ["https://www.facebook.com/TCTWIS/","https://www.linkedin.com/company/eau-claire-press-company"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1805098" class="tncms-block hidden-lg hidden-md"><section id="block-1805098" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1805098" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1805098" aria-labelledby="site-search-button-1805098" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1805098-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1805098-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1805098" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1805098-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1805098').submit();
        return false;
    });

    $('#site-search-1805098').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1805098 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1805098 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1805098-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1805099" class="tncms-block hidden-lg hidden-md"><div id="user-controls-1805099" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.leadertelegram.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1805099').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805099').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805099"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/country-today/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/special-sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/general-store/"  class="nav-link tnt-section-general-store">General Store</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://local.thecountrytoday.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-print-ads">Print Ads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/site/contact_us_-_country_today.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&amp;init=start&amp;initEdition=CTT"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/country-today/country-life/"  class="nav-link tnt-section-country-life">Country Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/woodlands/"  class="nav-link tnt-section-woodlands">Woodlands</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/country-life/gardening/"  class="nav-link tnt-section-gardening">Gardening</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/horses/"  class="nav-link tnt-section-horses">Horses</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/country-today/farm/"  class="nav-link tnt-section-farm">Farm</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/farm/crops/"  class="nav-link tnt-section-crops">Crops</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/farm/dairy/"  class="nav-link tnt-section-dairy">Dairy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/country-today/farm/livestock/"  class="nav-link tnt-section-livestock">Livestock</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/country-today/markets/"  class="nav-link tnt-section-markets">Markets</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/country-today/opinions/"  class="nav-link tnt-section-opinions">Opinions</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/country-today/politics-policy/"  class="nav-link tnt-section-politicspolicy">Politics/Policy</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/country-today/cs_calendar/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/country-today/yarns-of-yesteryear/"  class="nav-link tnt-section-yarns-of-yesteryear">Yarns of Yesteryear</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition/country-today/"  class="nav-link tnt-section-e-edition">E-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://leadertelegram.mycapture.com/mycapture/category.asp?CategoryID=56524"  target="_blank" rel="noopener" class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://adamspg.com/careers/"  target="_blank" rel="noopener" class="nav-link tnt-section-employment-opportunities-with-apg-media">Employment Opportunities with APG Media</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&amp;init=start&amp;initEdition=CTT"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.leadertelegram.com/site/subscription_terms.html"  target="_blank" rel="noopener" class="nav-link tnt-section-subscription-terms">Subscription Terms</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1805089" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805089" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805089');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1805094" class="tncms-block padding-top"><div id="weather-1805094" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=54701" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">72&deg;</span>
                    
                        <span class="cond">Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1806298" class="tncms-block"><div id="site-logo-1806298" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/country-today"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=200%2C29" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=150%2C22 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=200%2C29 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=225%2C32 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=300%2C43 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=400%2C58 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=540%2C78 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=640%2C92 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=750%2C108 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=990%2C143 990w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=1035%2C149 1035w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg 1200w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1186"
            height="171"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Saturday, June 26, 2021
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition/country-today" class="">Print Edition</a></li>
                
            
            
        </ul></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1937399" class="tncms-block"><div class="block header-promo pull-right">
<div class="header-promo-head">Become a Member</div>
<div class="header-promo-text"><a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&amp;init=start&amp;initEdition=CTT">Subscribe Today</a></div>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1817064" class="tncms-block solo-promo"><section id="block-1817064" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817064-c9b163f8-06da-51f6-b12d-9fa0e99d89eb" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-country-today tnt-sub-section-country-life tnt-sub-section-country-life-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c9b163f8-06da-51f6-b12d-9fa0e99d89eb media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/country-today/country-life/country-life-news/return-of-farm-technology-days-is-just-around-the-corner/article_c9b163f8-06da-51f6-b12d-9fa0e99d89eb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Return of Farm Technology Days is just around the corner"
                            class="img-responsive lazyload full default"
                            width="1836"
                            height="1033"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/61/d6138c2e-75b7-573b-9676-228eabb3f1fe/60c90f32c2be3.image.jpg?crop=1836%2C1033%2C84%2C0&resize=1836%2C1033&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/country-life/country-life-news/return-of-farm-technology-days-is-just-around-the-corner/article_c9b163f8-06da-51f6-b12d-9fa0e99d89eb.html" class="tnt-asset-link">
        

        
            Return of Farm Technology Days is just around the corner</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1817065" class="tncms-block solo-promo"><section id="block-1817065" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817065-36a37fd7-05db-5ca9-b173-7e05e8575672" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-country-today tnt-sub-section-farm tnt-sub-section-crops">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-36a37fd7-05db-5ca9-b173-7e05e8575672 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/country-today/farm/crops/how-climate-change-might-be-threatening-the-future-of-apples/article_36a37fd7-05db-5ca9-b173-7e05e8575672.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="How climate change might be threatening the future of apples"
                            class="img-responsive lazyload ap-photo full default"
                            width="1508"
                            height="848"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/c/93/c932a8e8-ce2a-51f8-9781-a0e9c2f46f5e/60cb6d4ab270b.image.jpg?crop=1508%2C848%2C0%2C262&resize=1508%2C848&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/farm/crops/how-climate-change-might-be-threatening-the-future-of-apples/article_36a37fd7-05db-5ca9-b173-7e05e8575672.html" class="tnt-asset-link">
        

        
            How climate change might be threatening the future of apples</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1817066" class="tncms-block solo-promo"><section id="block-1817066" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817066-b5333a22-4390-11ea-a39f-67ec226c3f71" class="tnt-asset-type-link clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-country-today">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b5333a22-4390-11ea-a39f-67ec226c3f71 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&init=start&initEdition=CTT" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Support Local Journalism! Select a subscription and get started today."
                            class="img-responsive lazyload full default"
                            width="976"
                            height="549"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=976%2C549&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&init=start&initEdition=CTT" class="tnt-asset-link">
        

        
            Support Local Journalism! Select a subscription and get started today.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1817067" class="tncms-block solo-promo"><section id="block-1817067" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817067-378c7ebf-280b-5871-9cdb-54f7985ef128" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-country-today tnt-sub-section-yarns-of-yesteryear">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-378c7ebf-280b-5871-9cdb-54f7985ef128 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/country-today/yarns-of-yesteryear/yarns-submissions-sought/article_378c7ebf-280b-5871-9cdb-54f7985ef128.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Yarns submissions sought"
                            class="img-responsive lazyload full default"
                            width="1787"
                            height="1005"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/5/2b/52bf67ef-c19e-5b68-a373-21efd1e9645c/60caafeccf1e2.image.jpg?crop=1787%2C1005%2C0%2C76&resize=1787%2C1005&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/yarns-of-yesteryear/yarns-submissions-sought/article_378c7ebf-280b-5871-9cdb-54f7985ef128.html" class="tnt-asset-link">
        

        
            Yarns submissions sought</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1806313" class="tncms-block"><div id="site-logo-1806313" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/country-today"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=200%2C38" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=150%2C29 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=225%2C43 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=300%2C57 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=400%2C76 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=540%2C103 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=640%2C122 640w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg?resize=750%2C143 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/f4cbfb52-f1e0-11ea-b27d-2ba3985c449f.jpg 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="897"
            height="171"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1805093" class="tncms-block sticky-nav"><div id="user-controls-1805093" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805093').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805093"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1805092" class="tncms-block"><div id="user-controls-1805092" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.leadertelegram.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1805092').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805092').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805092"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1805091" class="tncms-block"><ul id="site-search-1805091-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1805091" aria-labelledby="site-search-button-1805091" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1805091-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1805091-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1805091" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1805091-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1805091').submit();
        return false;
    });

    $('#site-search-1805091').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1805091 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1805091 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1805091-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/"  tabindex="0">
                    <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-special-sections"  href="/country-today/special-sections/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-print-ads"  href="https://local.thecountrytoday.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Print Ads</span>
                </a></li><li>
                <a class="nav-link   tnt-section-general-store"  href="/country-today/general-store/"  tabindex="0">
                    <span class="nav-label">General Store</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="https://www.leadertelegram.com/country-today/site/contact_us_-_country_today.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="https://www.leadertelegram.com/site/privacy.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-use"  href="https://www.leadertelegram.com/site/terms.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Terms of Use</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-country-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/country-life/"  tabindex="0">
                    <span class="nav-label">Country Life</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-outdoors"  href="/country-today/outdoors/"  tabindex="0">
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link   tnt-section-woodlands"  href="/country-today/woodlands/"  tabindex="0">
                    <span class="nav-label">Woodlands</span>
                </a></li><li>
                <a class="nav-link   tnt-section-gardening"  href="/country-today/country-life/gardening/"  tabindex="0">
                    <span class="nav-label">Gardening</span>
                </a></li><li>
                <a class="nav-link   tnt-section-horses"  href="/country-today/horses/"  tabindex="0">
                    <span class="nav-label">Horses</span>
                </a></li><li>
                <a class="nav-link   tnt-section-environment"  href="/country-today/environment/"  tabindex="0">
                    <span class="nav-label">Environment</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-farm"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/farm/"  tabindex="0">
                    <span class="nav-label">Farm</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-crops"  href="/country-today/farm/crops/"  tabindex="0">
                    <span class="nav-label">Crops</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dairy"  href="/country-today/farm/dairy/"  tabindex="0">
                    <span class="nav-label">Dairy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-livestock"  href="/country-today/farm/livestock/"  tabindex="0">
                    <span class="nav-label">Livestock</span>
                </a></li><li>
                <a class="nav-link   tnt-section-country-options"  href="/country-today/farm/country-options/"  tabindex="0">
                    <span class="nav-label">Country Options</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-markets"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/markets/"  tabindex="0">
                    <span class="nav-label">Markets</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-market-columns"  href="/country-today/markets/market-columns/"  tabindex="0">
                    <span class="nav-label">Market Columns</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-opinions"  href="/country-today/opinions/"  tabindex="0">
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-politics"  href="/country-today/politics-policy/"  tabindex="0">
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link   tnt-section-yarns"  href="/country-today/yarns-of-yesteryear/"  tabindex="0">
                    <span class="nav-label">Yarns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/country-today/"  tabindex="0">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos"  href="http://leadertelegram.mycapture.com/mycapture/category.asp?CategoryID=56524"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Photos</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-employment-opportunities-with-apg-media"  href="https://adamspg.com/careers/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Employment Opportunities with APG Media</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?skin=svh&amp;init=start&amp;initEdition=CTT"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1806315" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1805080" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805080" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805080');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-c4d619d2-3374-559e-af25-0c9b158f187d" class="asset article-default"  data-url="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Data collected by the Wisconsin Department of Agriculture, Trade and Consumer Protection shows that conservation practices among producer-led groups in the program grew by 82% from 2019 to 2020. Conservation practices include low disturbance manure application, split nitrogen applications, no-till and cover crops. These practices help reduce soil erosion and phosphorus loss from farm fields, ensuring that more nutrients go into farmers’ crops, rather than into local soil and water sources. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/8b26c806-61e2-11e9-90aa-6fd46c65c452.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="leadertelegram.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" />
    <style>
                .asset-paging .direction {
                    color: #096512;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.leadertelegram.com\/tncms\/search\/mlt\/?origin=c4d619d2-3374-559e-af25-0c9b158f187d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-c4d619d2-3374-559e-af25-0c9b158f187d" class="asset-paging">
                <div id="paging-prev-c4d619d2-3374-559e-af25-0c9b158f187d" class="paging-link prev offset"></div>
                <div id="paging-next-c4d619d2-3374-559e-af25-0c9b158f187d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            DATCP grant program increases conservation practices
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-06-26T12:00:00-05:00" class="tnt-date asset-date text-muted">
            Jun 26, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-06-26T12:00:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-06-26T12:00:00-05:00">
    <meta itemprop="datePublished" content="2021-06-26T12:00:00-05:00">
    <meta itemprop="dateModified" content="2021-06-26T12:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DATCP%20grant%20program%20increases%20conservation%20practices&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/c4d619d2-3374-559e-af25-0c9b158f187d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20DATCP%20grant%20program%20increases%20conservation%20practices&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c4d619d2-3374-559e-af25-0c9b158f187d" data-smart-adunit="/132916964/leadertelegram.com/country-today/environment">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DATCP%20grant%20program%20increases%20conservation%20practices&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/c4d619d2-3374-559e-af25-0c9b158f187d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20DATCP%20grant%20program%20increases%20conservation%20practices&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c4d619d2-3374-559e-af25-0c9b158f187d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c4d619d2-3374-559e-af25-0c9b158f187d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c4d619d2-3374-559e-af25-0c9b158f187d" class="save-list-c4d619d2-3374-559e-af25-0c9b158f187d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c4d619d2-3374-559e-af25-0c9b158f187d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Data collected by the Wisconsin Department of Agriculture, Trade and Consumer Protection shows that conservation practices among producer-led groups in the program grew by 82% from 2019 to 2020. Conservation practices include low disturbance manure application, split nitrogen applications, no-till and cover crops. These practices help reduce soil erosion and phosphorus loss from farm fields, ensuring that more nutrients go into farmers’ crops, rather than into local soil and water sources.</p></div><div class="subscriber-preview"><p>The data suggests that DATCP’s Producer-Led Watershed Protection Grant Program is an effective way to increase the use of conservation practices across farmland. Recent program numbers show that conservation practices implemented through the work of state-funded groups grew from 439,237 acres in 2019 to 798,221 acres in 2020. The information is a result of DATCP’s Conservation Tracking effort to better understand the potential outcomes the program has on land and water resources in the state.</p></div><div class="subscriber-only"><p>“This tracking allows us to quantify the water quality benefits associated with the practices implemented by producer-led groups, and it helps us share their work and impact with their local communities as well as other groups across the state,” said Rachel Rushmann, Producer-Led Program Manager.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Additionally, DATCP’s analysis shows that 211 farmers in the program planted a total of 62,587 acres using no-till technology — a 19% increase from 2019. This resulted in an estimated reduction of 84,860 tons of soil erosion and prevented the loss of an estimated 54,072 pounds of phosphorus. Cover crop implementation followed a similar trend, with 83,843 acres planted across 423 farms (a 19% increase from 2019). These improvements are expected to reduce soil erosion by an estimated 75,364 tons and prevent an estimated 41,492 pounds of phosphorus from leaving farm fields.</p></div><div class="subscriber-only"><p>In addition to documenting the implementation of these practices, the Conservation Tracking project will model sediment and phosphorus reductions from different conservation systems. DATCP will also begin incorporating additional metrics associated with the expanding ecosystem service program opportunities, such as soil carbon and greenhouse gas emissions.</p></div><div class="subscriber-only"><p>In the 2021-2023 biennial state budget, Gov. Tony Evers recommended increasing available funding for the Producer-Led program to $1 million each year on a continuing basis to help meet ongoing conservation needs across the state. On June 10, the legislature&rsquo;s Joint Finance Committee agreed to provide the funding for the next two fiscal years. For more information about the program, visit <a href="http://tinyurl.com/4an2ravk">tinyurl.com/4an2ravk</a>.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DATCP%20grant%20program%20increases%20conservation%20practices&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/c4d619d2-3374-559e-af25-0c9b158f187d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20DATCP%20grant%20program%20increases%20conservation%20practices&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Fenvironment%2Fdatcp-grant-program-increases-conservation-practices%2Farticle_c4d619d2-3374-559e-af25-0c9b158f187d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/country-today/environment/datcp-grant-program-increases-conservation-practices/article_c4d619d2-3374-559e-af25-0c9b158f187d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c4d619d2-3374-559e-af25-0c9b158f187d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c4d619d2-3374-559e-af25-0c9b158f187d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c4d619d2-3374-559e-af25-0c9b158f187d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c4d619d2-3374-559e-af25-0c9b158f187d" class="save-list-c4d619d2-3374-559e-af25-0c9b158f187d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c4d619d2-3374-559e-af25-0c9b158f187d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1942289" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div><div id="tncms-block-1969196" class="tncms-block"><section id="block-1969196" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1969196 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1969196" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1969196" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1805082" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805082" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805082');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1910264" class="tncms-block"><div id="evvnt-calendar"></div>
<script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit();">
</script><script>
  function evvntDiscoveryInit() {
    evvnt_require("evvnt/discovery_plugin").init({
      api_key: "LEADERTELEGRAMH",
      publisher_id:8934,
      discovery: {
        element: "#evvnt-calendar",
        detail_page_enabled: true,
        widget: true,
        virtual: false,
        map: false,
        category_id: null,
        orientation: "vertical",
        number: 3,
      },
      submission: {
        partner_name: "Country Today",
        text: "Promote your event",
      }
   });
 }
</script></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1805085" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805085" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805085');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1806316" class="tncms-block"><section id="block-1806316" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1806316 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/farm/dairy/pepin-county-dairy-breakfast-draws-a-crowd/article_44197200-2b79-5e22-9748-f0c58363192e.html" class="tnt-asset-link">
        

        
            Pepin County dairy breakfast draws a crowd</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/outdoors/focus-on-nature-arctic-loon-spotted-in-wisconsin-for-the-first-time/article_f36df5c6-0c7b-5c04-9a4e-23ec19849b94.html" class="tnt-asset-link">
        

        
            Focus on nature: Arctic loon spotted in Wisconsin for the first time</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-life/country-life-news/evers-farmers-to-get-another-round-of-funding/article_b646de00-7bd1-5ad0-b532-04f3138ec2c5.html" class="tnt-asset-link">
        

        
            Evers: Farmers to get another round of funding</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-life/country-life-news/array-of-exhibits-set-to-provide-something-for-everybody-at-ftd/article_013505e9-5445-5e82-8105-2976016a99ab.html" class="tnt-asset-link">
        

        
            Array of exhibits set to provide something for everybody at FTD</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/markets/market-columns/carryout-opinion-mixed/article_52e32f6c-e990-55df-8799-79678c38f7b8.html" class="tnt-asset-link">
        

        
            Carryout opinion mixed</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1805088" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805088" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805088');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1806318" class="tncms-block"><div style="width: 300px; margin: auto; padding-bottom: 15px">
<iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=99201" width="300" height="228" frameborder="0" scrolling="no"></iframe><a style="height: 20px;display: block;margin: -20px 0 0 0;text-indent: -9999em;position: relative;z-index: 1" href="https://www.willyweather.com/wi/marathon-county/wausau.html" rel="nofollow">https://www.willyweather.com/wi/marathon-county/wausau.html</a>
</div></div><div id="tncms-block-1806320" class="tncms-block"><section id="block-1806320" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1806320 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-5dacc12c-7762-5e3f-b171-ef196ab5bc81" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-5dacc12c-7762-5e3f-b171-ef196ab5bc81 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/country-today/the-country-today/edition_5dacc12c-7762-5e3f-b171-ef196ab5bc81.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Country Today"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/2/dc/2dc779a5-a45e-5ada-b4fb-a34816182d28/60ccd5cd9b41b.preview-300.jpg?resize=150%2C288 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/2/dc/2dc779a5-a45e-5ada-b4fb-a34816182d28/60ccd5cd9b41b.preview-300.jpg?resize=200%2C384 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/2/dc/2dc779a5-a45e-5ada-b4fb-a34816182d28/60ccd5cd9b41b.preview-300.jpg?resize=225%2C432 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/2/dc/2dc779a5-a45e-5ada-b4fb-a34816182d28/60ccd5cd9b41b.preview-300.jpg?resize=300%2C576 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/country-today/the-country-today/edition_5dacc12c-7762-5e3f-b171-ef196ab5bc81.html" class="tnt-asset-link">
        

        
            The Country Today</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1805057" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1805057" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=200%2C113" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=150%2C85 150w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png 300w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="169"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1805058" class="tncms-block padding-top padding-bottom"><div class="follow-links-1805058 default">
    
    <section id="block-1805058" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/EauClaireLeaderTelegram/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/leadertelegram/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/leadertelegram/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/LeaderTelegram" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/leadertelegramphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.leadertelegram.com",
  "sameAs" : ["https://www.facebook.com/EauClaireLeaderTelegram/","http://twitter.com/leadertelegram/","https://www.linkedin.com/company/leadertelegram/","https://www.youtube.com/user/LeaderTelegram","https://www.instagram.com/leadertelegramphoto/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1806301" class="tncms-block"><section id="block-1806301" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806301 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/farm">
                
                Farm
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/farm/farm-news/" class="">Farm News</a></li>
                
                    <li><a href="/country-today/farm/dairy/" class="">Dairy</a></li>
                
                    <li><a href="/country-today/farm/country-options/" class="">Country Options</a></li>
                
                    <li><a href="/country-today/farm/crops/" class="">Crops</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806302" class="tncms-block"><section id="block-1806302" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806302 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/country-life/">
                
                Country Life
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/country-life/country-life-news/" class="">Country Life News</a></li>
                
                    <li><a href="/country-today/environment/" class="">Environment</a></li>
                
                    <li><a href="/country-today/country-life/gardening/" class="">Gardening</a></li>
                
                    <li><a href="/country-today/horses/" class="">Horses</a></li>
                
                    <li><a href="/country-today/outdoors/" class="">Outdoors</a></li>
                
                    <li><a href="/country-today/woodlands/" class="">Woodlands</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806303" class="tncms-block"><section id="block-1806303" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806303 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/opinions">
                
                Opinions
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/opinions/editorials/" class="">Editorials</a></li>
                
                    <li><a href="/country-today/opinions/guest-opinions/" class="">Guest Opinions</a></li>
                
                    <li><a href="/country-today/opinions/letters-from-our-readers/" class="">Letters from our Readers</a></li>
                
                    <li><a href="/country-today/opinions/writers-notebook/" class="">Writer's Notebook</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806310" class="tncms-block"><section id="block-1806310" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806310 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/markets/">
                
                Markets
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/markets/market-columns/" class="">Market Columns</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1806304" class="tncms-block"><section id="block-1806304" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806304 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/yarns-of-yesteryear/">
                
                Yarns of Yesteryear
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806305" class="tncms-block"><section id="block-1806305" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806305 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/local-events/">
                
                Events
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806306" class="tncms-block"><section id="block-1806306" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806306 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/horses/">
                
                Horses
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806307" class="tncms-block"><section id="block-1806307" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806307 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default">
                
                Classifieds
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806308" class="tncms-block"><section id="block-1806308" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806308 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/general-store/">
                
                General Store
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806309" class="tncms-block"><section id="block-1806309" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806309 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/special-sections/">
                
                Special Sections
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1805061" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1805061"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Leader-Telegram</a>, 701 S Farwell St Eau Claire, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1805062" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805062" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805062');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1805100" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805100" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805100');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c4d619d2-3374-559e-af25-0c9b158f187d")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc11613.add('act', dmpData);_cc11613.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.3.1.efeab0493dbb08e76b38cd151a5e906e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.3.1.f1d4316608d71880756ca7cad8752a2a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.2a14b2d3f868a8e45b3bf1708ce3ce8a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.wall.c317ae5fa247da031f8af1591861af24.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.4.0.offers.885cb00aac385c0d045a0f0e1158f38f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/additional-methods.54cac72c4ecc4fe6191818374fa8d218.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.custom-methods.7529deb5615a27af839a4621b5b71896.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.subscription.8ef15e98666881780fc35aad3af5f594.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.laterpay.b6451300193b2292c8b7af24f6997a9e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.customjs.1480f2a51e2939dd767e130e3406e489.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.f4b311c763b63924461daa985353b5a6.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc11613.add('act', serviceData);_cc11613.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc11613.add('act', dmpData);_cc11613.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>