  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.leadertelegram.com/content/tncms/live/" />
<meta name="keywords" content="outdoors" />
<meta name="news_keywords" content="outdoors" />
<meta name="description" content="As teenagers growing up in Chippewa Falls, my friends and I discovered catfishing by accident." />
<meta name="author" content="Max Wolter Special to The Country Today" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.leadertelegram.ios" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?crop=1343%2C755%2C0%2C34&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Cats of Lake Wissota" />
<meta property="og:description" content="As teenagers growing up in Chippewa Falls, my friends and I discovered catfishing by accident." />
<meta property="og:site_name" content="Leader-Telegram" />
<meta property="og:section" content="Outdoors" />
<meta property="article:publisher" content="https://www.facebook.com/TCTWIS/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@leadertelegram" />
<meta name="twitter:image:alt" content="041020_con_Cat_2" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.283a56fedff7efcb2c4ed8cc77ad27a7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700|Raleway:300,400&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.164.0"},"page":{"grid":"centerpiece","style":"default","path":"\/country-today\/outdoors","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Max Wolter\nSpecial to The Country Today","id":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":344},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-3192790-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/11613/cc.js?ns=_cc11613" id="LOTCC_11613"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11613.add('tp', 'TNNW');
		_cc11613.add('act', ' User Login');
		_cc11613.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11613.add('med', 'flag: featured');
	_cc11613.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "6271,6713", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["outdoors"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/leadertelegram.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            
                gptAdSlots['ad-1805089'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1805089').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805089'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-1805080'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-1805080').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805080'].setTargeting('pos', ['breakout-one','leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1805082'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1805082').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805082'].setTargeting('pos', ['rectangle-one','rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1805085'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1805085').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805085'].setTargeting('pos', ['rectangle-two','rail-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1805088'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1805088').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805088'].setTargeting('pos', ['rectangle-three','rail-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1805056'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1805056').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805056'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            
                gptAdSlots['ad-1805062'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1805062').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805062'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/leadertelegram.com/country-today/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50],[300,50]]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1805100'] = googletag.defineSlot(adUnit, [[320,50],[300,50],[728,90],[1170,90],[970,90]], 'ad-1805100').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1805100'].setTargeting('pos', ['sticky-anchor','sticky']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Cats of Lake Wissota | Outdoors | leadertelegram.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #336699; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #fff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #096512; } .navbar-toggle .icon-bar { background-color: #096512 !important; } .navbar-toggle .sr-only-show { color: #096512 !important; } #site-top-nav .list-inline>li>a { color: #111; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #096512; } }#site-copyright a, #site-footer a { color: #096512; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #096512; }#site-header-container{ border-bottom: 3px solid #096512; }#site-footer-container{ border-top: 3px solid #096512; } .tnt-bg-accent { background-color: #096512; } a .tnt-caret-down { color: #096512; } .block-title .block-title-inner { border-color: #096512; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #096512; } .form-control:focus { border-bottom-color: #096512; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.leadertelegram.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Cats of Lake Wissota | Outdoors | leadertelegram.com" href="http://www.leadertelegram.com/search/?f=rss&amp;t=article&amp;c=country-today/outdoors&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-be363024-504f-5d65-811e-7258125f3a3d section-country-todaysection-outdoors type-article infinity-disabled" data-path="/country-today/outdoors">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.leadertelegram.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.164.0&tncms.page.grid=centerpiece&tncms.page.style=default&tncms.page.path=%2Fcountry-today%2Foutdoors&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Max+Wolter%0ASpecial+to+The+Country+Today&tncms.asset.id=be363024-504f-5d65-811e-7258125f3a3d&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=344&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-3192790-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    <span class="not-logged-in">Thank you for reading!</span>
                </h4>
                <p><span class="not-logged-in">Please log in, or sign up for a new account and purchase a subscription to continue reading.</span><span class="logged-in">To continue reading, please purchase a subscription. Already a subscriber but having difficulty logging in? Please contact <a href="mailto:print.subscriptions@ecpc.com">print.subscriptions@ecpc.com.</a></span></p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
            </div>
        </div>
        </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            
                            <p>Please log in, or sign up for a new account to continue reading.</p>
                            
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>To continue reading, please purchase a subscription. Already a subscriber but having difficulty logging in? Please contact <a href="mailto:print.subscriptions@ecpc.com">print.subscriptions@ecpc.com.</a></p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Log In</a>
                                </div>
                            </div>
                
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6271] = {
    'name':'COUNTRY TODAY',
    'id':'6271',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="6271" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">COUNTRY TODAY</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6271" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.leadertelegram.com/users/admin/service/purchase/?serviceid=6271&referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6713] = {
    'name':'DAY PASS',
    'id':'6713',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="6713" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">DAY PASS</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6713" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.leadertelegram.com/users/admin/service/purchase/?serviceid=6713&referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(6271);
                
                bloxServiceIDs.push(6713);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1807069" class="tncms-block in-drawer"><div id="site-logo-1807069" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/34305266-421e-11ea-a39f-3b93a9814431.jpg" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/34305266-421e-11ea-a39f-3b93a9814431.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1807070" class="tncms-block in-drawer"><div class="follow-links-1807070 default">
    
    <section id="block-1807070" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TCTWIS/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company/eau-claire-press-company" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.leadertelegram.com",
  "sameAs" : ["https://www.facebook.com/TCTWIS/","https://www.linkedin.com/company/eau-claire-press-company"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1805098" class="tncms-block hidden-lg hidden-md"><section id="block-1805098" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1805098" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1805098" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1805098-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1805098-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1805098-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1805098').submit();
        return false;
    });

    $('#site-search-1805098').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1805098 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1805098 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1805098-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1805099" class="tncms-block hidden-lg hidden-md"><div id="user-controls-1805099" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.leadertelegram.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1805099').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805099').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805099"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/country-today/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/country-today/special-sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/country-today/general-store/"  class="nav-link tnt-section-general-store">General Store</a>
                                </li><li>
                                    <a href="https://local.thecountrytoday.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-print-ads">Print Ads</a>
                                </li><li>
                                    <a href="/country-today/site/contact_us_-_country_today.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/country-today/country-life/"  class="nav-link tnt-section-country-life">Country Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/country-today/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/country-today/woodlands/"  class="nav-link tnt-section-woodlands">Woodlands</a>
                                </li><li>
                                    <a href="/country-today/country-life/gardening/"  class="nav-link tnt-section-gardening">Gardening</a>
                                </li><li>
                                    <a href="/country-today/horses/"  class="nav-link tnt-section-horses">Horses</a>
                                </li><li>
                                    <a href="/country-today/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/country-today/farm/"  class="nav-link tnt-section-farm">Farm</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/country-today/farm/crops/"  class="nav-link tnt-section-crops">Crops</a>
                                </li><li>
                                    <a href="/country-today/farm/dairy/"  class="nav-link tnt-section-dairy">Dairy</a>
                                </li><li>
                                    <a href="/country-today/farm/livestock/"  class="nav-link tnt-section-livestock">Livestock</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/country-today/markets/"  class="nav-link tnt-section-markets">Markets</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/country-today/opinions/"  class="nav-link tnt-section-opinions">Opinions</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/country-today/politics-policy/"  class="nav-link tnt-section-politicspolicy">Politics/Policy</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/country-today/cs_calendar/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/country-today/yarns-of-yesteryear/"  class="nav-link tnt-section-yarns-of-yesteryear">Yarns of Yesteryear</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/country-today/"  class="nav-link tnt-section-e-edition">E-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://leadertelegram.mycapture.com/mycapture/category.asp?CategoryID=56524"  target="_blank" rel="noopener" class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;rpage=www.leadertelegram.com"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.leadertelegram.com/site/subscription_terms.html"  target="_blank" rel="noopener" class="nav-link tnt-section-subscription-terms">Subscription Terms</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1805089" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805089" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805089');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1805094" class="tncms-block padding-top"><div id="weather-1805094" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=54701" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-alt-snow"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">31&deg;</span>
                    
                        <span class="cond">Snow Shower </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1806298" class="tncms-block"><div id="site-logo-1806298" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/country-today"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=200%2C29" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=200%2C29 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=300%2C43 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=400%2C58 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=540%2C78 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg?resize=750%2C108 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ea0e0e0c-412e-11ea-a39f-effff1afd007.jpg 1200w"
            sizes="(min-width: 1200px) 570px, 50vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Sunday, April 12, 2020
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition/country-today" class="">Print Edition</a></li>
                
            
            
        </ul></div>
    </div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1807741" class="tncms-block"><div class="block header-promo pull-right">
<div class="header-promo-head">Become a Member</div>
<div class="header-promo-text"><a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;rpage=www.leadertelegram.com">Subscribe Today</a></div>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1817064" class="tncms-block solo-promo"><section id="block-1817064" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817064-dbbb828b-cba7-59f3-8bfb-36afdd45bcdb" class="clearfix card summary has-image image-left inherit  tnt-section-country-today tnt-sub-section-country-life tnt-sub-section-country-life-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-dbbb828b-cba7-59f3-8bfb-36afdd45bcdb media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/country-today/country-life/country-life-news/wisconsin-farm-technology-days-moved-to-july-2021/article_dbbb828b-cba7-59f3-8bfb-36afdd45bcdb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Wisconsin Farm Technology Days moved to July 2021"
                            class="img-responsive lazyload full"
                            width="1146"
                            height="644"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=200%2C112&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=540%2C303&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/5d/05de2ca3-4ee8-5a33-a0c0-03e0712e02e0/5daa2b1ba1531.image.jpg?crop=1146%2C644%2C10%2C55&resize=1146%2C644&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/country-life/country-life-news/wisconsin-farm-technology-days-moved-to-july-2021/article_dbbb828b-cba7-59f3-8bfb-36afdd45bcdb.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Wisconsin Farm Technology Days moved to July 2021</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1817065" class="tncms-block solo-promo"><section id="block-1817065" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817065-18fbd32d-ce32-56ed-882e-8033318cd1dd" class="clearfix card summary has-image image-left inherit  tnt-section-country-today tnt-sub-section-country-updates">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-18fbd32d-ce32-56ed-882e-8033318cd1dd media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/country-today/country-updates/gov-evers-directs-dnr-to-close-40-wisconsin-parks/article_18fbd32d-ce32-56ed-882e-8033318cd1dd.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Gov. Evers directs DNR to close 40 Wisconsin parks"
                            class="img-responsive lazyload full"
                            width="889"
                            height="500"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/8/22/822fb751-986e-5ebf-998b-8382bbc34ade/5e8f38eb76d63.image.jpg?crop=889%2C500%2C5%2C0&resize=889%2C500&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/country-updates/gov-evers-directs-dnr-to-close-40-wisconsin-parks/article_18fbd32d-ce32-56ed-882e-8033318cd1dd.html" class="tnt-asset-link">
        

        
            Gov. Evers directs DNR to close 40 Wisconsin parks</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1817066" class="tncms-block solo-promo"><section id="block-1817066" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817066-b5333a22-4390-11ea-a39f-67ec226c3f71" class="clearfix card summary has-image image-left inherit  tnt-section-country-today">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b5333a22-4390-11ea-a39f-67ec226c3f71 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?init=start&rpage=www.leadertelegram.com" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Support local journalism. Online special $5.00 for 6 months (26weeks)!"
                            class="img-responsive lazyload full"
                            width="976"
                            height="549"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/b/53/b5333a22-4390-11ea-a39f-67ec226c3f71/5e33248363a60.preview.png?crop=976%2C549%2C0%2C163&resize=976%2C549&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?init=start&rpage=www.leadertelegram.com" class="tnt-asset-link">
        

        
            Support local journalism. Online special $5.00 for 6 months (26weeks)!</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1817067" class="tncms-block solo-promo"><section id="block-1817067" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1817067-ea323ad6-2418-5348-96ee-99cc78e6fe4e" class="clearfix card summary has-image image-left inherit  tnt-section-country-today tnt-sub-section-country-updates">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ea323ad6-2418-5348-96ee-99cc78e6fe4e media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/country-today/country-updates/community-spirits-distillers-turn-to-manufacturing-hand-sanitizer/article_ea323ad6-2418-5348-96ee-99cc78e6fe4e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Community spirits: Distillers turn to manufacturing hand sanitizer"
                            class="img-responsive lazyload full"
                            width="1662"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/48/d4896c1a-98fe-5172-8b6a-879b83c21b5a/5e84db1686d53.image.jpg?crop=1662%2C935%2C0%2C155&resize=1662%2C935&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/country-today/country-updates/community-spirits-distillers-turn-to-manufacturing-hand-sanitizer/article_ea323ad6-2418-5348-96ee-99cc78e6fe4e.html" class="tnt-asset-link">
        

        
            Community spirits: Distillers turn to manufacturing hand sanitizer</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1806313" class="tncms-block"><div id="site-logo-1806313" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/country-today"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ba9c2f1a-4132-11ea-a39f-ef28cd4f80a0.jpg" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/ba9c2f1a-4132-11ea-a39f-ef28cd4f80a0.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1805093" class="tncms-block sticky-nav"><div id="user-controls-1805093" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805093').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805093"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1805092" class="tncms-block"><div id="user-controls-1805092" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.leadertelegram.com/users/login/?referer_url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.leadertelegram.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1805092').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.leadertelegram.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.leadertelegram.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1805092').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.leadertelegram.com/users/logout/" id="user-logout-form-1805092"><input type="hidden" name="referer_url" value="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1805091" class="tncms-block"><ul id="site-search-1805091-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1805091" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1805091-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1805091-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1805091-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1805091').submit();
        return false;
    });

    $('#site-search-1805091').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1805091 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1805091 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1805091-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/" >
                    <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-special-sections"  href="/country-today/special-sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print-ads"  href="https://local.thecountrytoday.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Print Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-general-store"  href="/country-today/general-store/" >
                    <span class="nav-label">General Store</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="https://www.leadertelegram.com/country-today/site/contact_us_-_country_today.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="https://www.leadertelegram.com/site/privacy.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="https://www.leadertelegram.com/site/terms.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Terms of Use</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-country-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/country-life/" >
                    <span class="nav-label">Country Life</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-outdoors"  href="/country-today/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-woodlands"  href="/country-today/woodlands/" >
                    <span class="nav-label">Woodlands</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gardening"  href="/country-today/country-life/gardening/" >
                    <span class="nav-label">Gardening</span>
                </a></li><li>
                <a class="nav-link  tnt-section-horses"  href="/country-today/horses/" >
                    <span class="nav-label">Horses</span>
                </a></li><li>
                <a class="nav-link  tnt-section-environment"  href="/country-today/environment/" >
                    <span class="nav-label">Environment</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-farm"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/country-today/farm/" >
                    <span class="nav-label">Farm</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-crops"  href="/country-today/farm/crops/" >
                    <span class="nav-label">Crops</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dairy"  href="/country-today/farm/dairy/" >
                    <span class="nav-label">Dairy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-livestock"  href="/country-today/farm/livestock/" >
                    <span class="nav-label">Livestock</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-markets"  href="/country-today/markets/" >
                    <span class="nav-label">Markets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinions"  href="/country-today/opinions/" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/country-today/politics-policy/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-yarns"  href="/country-today/yarns-of-yesteryear/" >
                    <span class="nav-label">Yarns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/country-today/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="http://leadertelegram.mycapture.com/mycapture/category.asp?CategoryID=56524"  target="_blank" rel="noopener">
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://apg02.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;rpage=www.leadertelegram.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1806315" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1805080" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805080" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805080');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-be363024-504f-5d65-811e-7258125f3a3d" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-be363024-504f-5d65-811e-7258125f3a3d" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" class="carousel-inner"><div  class="item photo-4fadcb79-bafd-5b89-85ee-ee03fb53d92c">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736"
                    
                    alt="041020_con_Cat_2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1343"
                    height="824"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target=".caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Max Wolter, right, and friend Art Bernhardt, left, donned giant foam bass costumes and posed with professional fisherman Shaw Grigsby Jr. at the Bassmaster Elite 50 on Lake Wissota in June 2005.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-2%2Fimage_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_photos/041020-con-cat-2/image_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=041020_con_Cat_2&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-2%2Fimage_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_photos/041020-con-cat-2/image_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/uploaded_photos/041020-con-cat-2/image_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_photos/041020-con-cat-2/image_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/4fadcb79-bafd-5b89-85ee-ee03fb53d92c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20041020_con_Cat_2&body=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-2%2Fimage_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_photos/041020-con-cat-2/image_4fadcb79-bafd-5b89-85ee-ee03fb53d92c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fadcb79-bafd-5b89-85ee-ee03fb53d92c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4fadcb79-bafd-5b89-85ee-ee03fb53d92c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4fadcb79-bafd-5b89-85ee-ee03fb53d92c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4fadcb79-bafd-5b89-85ee-ee03fb53d92c" class="save-list-4fadcb79-bafd-5b89-85ee-ee03fb53d92c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4fadcb79-bafd-5b89-85ee-ee03fb53d92c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0a3ad556-e63f-54c6-a07a-c84ca8072cdc">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907"
                    
                    alt="032720_con_Wolter"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1343"
                    height="1015"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target=".caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Max Wolter</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F032720-con-wolter%2Fimage_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_photos/032720-con-wolter/image_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=032720_con_Wolter&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F032720-con-wolter%2Fimage_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_photos/032720-con-wolter/image_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/uploaded_photos/032720-con-wolter/image_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_photos/032720-con-wolter/image_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/0a3ad556-e63f-54c6-a07a-c84ca8072cdc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20032720_con_Wolter&body=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F032720-con-wolter%2Fimage_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_photos/032720-con-wolter/image_0a3ad556-e63f-54c6-a07a-c84ca8072cdc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a3ad556-e63f-54c6-a07a-c84ca8072cdc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0a3ad556-e63f-54c6-a07a-c84ca8072cdc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0a3ad556-e63f-54c6-a07a-c84ca8072cdc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0a3ad556-e63f-54c6-a07a-c84ca8072cdc" class="save-list-0a3ad556-e63f-54c6-a07a-c84ca8072cdc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0a3ad556-e63f-54c6-a07a-c84ca8072cdc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-de3e201b-f8f0-5684-b072-61540a426376">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="041020_con_Cat_1"
                    class="img-responsive owl-lazy"
                    width="1343"
                    height="1331"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/e3/de3e201b-f8f0-5684-b072-61540a426376/5e8cc88a7edec.image.jpg?resize=1200%2C1189" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target=".caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>High school friends were jubilant to land a big flathead catfish on a hot summer night in the mid-2000s. From left are Art Bernhardt, Kevin Beiging, Frank Anderson and Max Wolter.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photos
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-1%2Fimage_de3e201b-f8f0-5684-b072-61540a426376.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_photos/041020-con-cat-1/image_de3e201b-f8f0-5684-b072-61540a426376.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=041020_con_Cat_1&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-1%2Fimage_de3e201b-f8f0-5684-b072-61540a426376.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_photos/041020-con-cat-1/image_de3e201b-f8f0-5684-b072-61540a426376.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/uploaded_photos/041020-con-cat-1/image_de3e201b-f8f0-5684-b072-61540a426376.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_photos/041020-con-cat-1/image_de3e201b-f8f0-5684-b072-61540a426376.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/de3e201b-f8f0-5684-b072-61540a426376" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20041020_con_Cat_1&body=https%3A%2F%2Fwww.leadertelegram.com%2Fuploaded_photos%2F041020-con-cat-1%2Fimage_de3e201b-f8f0-5684-b072-61540a426376.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_photos/041020-con-cat-1/image_de3e201b-f8f0-5684-b072-61540a426376.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de3e201b-f8f0-5684-b072-61540a426376"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de3e201b-f8f0-5684-b072-61540a426376-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de3e201b-f8f0-5684-b072-61540a426376" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de3e201b-f8f0-5684-b072-61540a426376" class="save-list-de3e201b-f8f0-5684-b072-61540a426376-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de3e201b-f8f0-5684-b072-61540a426376" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-be363024-504f-5d65-811e-7258125f3a3d').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-be363024-504f-5d65-811e-7258125f3a3d').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-be363024-504f-5d65-811e-7258125f3a3d" class="asset article-default"  data-url="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?crop=1343%2C755%2C0%2C34&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="leadertelegram.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" />
    <style>
                .asset-paging .direction {
                    color: #096512;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.leadertelegram.com\/tncms\/search\/mlt\/?origin=be363024-504f-5d65-811e-7258125f3a3d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"be363024-504f-5d65-811e-7258125f3a3d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-be363024-504f-5d65-811e-7258125f3a3d" class="asset-paging">
                <div id="paging-prev-be363024-504f-5d65-811e-7258125f3a3d" class="paging-link prev offset"></div>
                <div id="paging-next-be363024-504f-5d65-811e-7258125f3a3d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Cats of Lake Wissota
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Max Wolter
Special to The Country Today</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-12T21:30:00-05:00" class="tnt-date asset-date text-muted">
            Apr 12, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-12T21:30:00-05:00" class="tnt-date asset-date text-muted">38 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-12T21:30:00-05:00">
    <meta itemprop="datePublished" content="2020-04-12T21:30:00-05:00">
    <meta itemprop="dateModified" content="2020-04-12T21:30:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cats%20of%20Lake%20Wissota&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/be363024-504f-5d65-811e-7258125f3a3d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20Cats%20of%20Lake%20Wissota&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-be363024-504f-5d65-811e-7258125f3a3d" class="card photo-carousel    subscriber-hide letterbox-style-">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-be363024-504f-5d65-811e-7258125f3a3d" class="carousel-inner"><div  class="item photo-4fadcb79-bafd-5b89-85ee-ee03fb53d92c">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-4fadcb79-bafd-5b89-85ee-ee03fb53d92c" data-instance="#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target="#photo-carousel-be363024-504f-5d65-811e-7258125f3a3d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1343">
            <meta itemprop="height" content="824">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736"
                    
                    alt="041020_con_Cat_2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1343"
                    height="824"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/4/fa/4fadcb79-bafd-5b89-85ee-ee03fb53d92c/5e8cc88a9fbe0.image.jpg?resize=1200%2C736" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Max Wolter, right, and friend Art Bernhardt, left, donned giant foam bass costumes and posed with professional fisherman Shaw Grigsby Jr. at the Bassmaster Elite 50 on Lake Wissota in June 2005.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0a3ad556-e63f-54c6-a07a-c84ca8072cdc">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-0a3ad556-e63f-54c6-a07a-c84ca8072cdc" data-instance="#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target="#photo-carousel-be363024-504f-5d65-811e-7258125f3a3d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1343">
            <meta itemprop="height" content="1015">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907"
                    
                    alt="032720_con_Wolter"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1343"
                    height="1015"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/0/a3/0a3ad556-e63f-54c6-a07a-c84ca8072cdc/5e7cc2465852f.image.jpg?resize=1200%2C907" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Max Wolter</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-de3e201b-f8f0-5684-b072-61540a426376">
                            <div class="item-container">
				                <div data-track-object='{"title":"Cats of Lake Wissota","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html","uuid":"be363024-504f-5d65-811e-7258125f3a3d","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-de3e201b-f8f0-5684-b072-61540a426376" data-instance="#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal" data-target="#photo-carousel-be363024-504f-5d65-811e-7258125f3a3d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1343">
            <meta itemprop="height" content="1331">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/e3/de3e201b-f8f0-5684-b072-61540a426376/5e8cc88a7edec.image.jpg?resize=1200%2C1189">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/e3/de3e201b-f8f0-5684-b072-61540a426376/5e8cc88a7edec.image.jpg?resize=1200%2C1189">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="041020_con_Cat_1"
                    class="img-responsive owl-lazy"
                    width="1343"
                    height="1331"
                    data-src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/editorial/d/e3/de3e201b-f8f0-5684-b072-61540a426376/5e8cc88a7edec.image.jpg?resize=1200%2C1189" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-be363024-504f-5d65-811e-7258125f3a3d collapse in"><div class="caption-text"><div class="subscriber-preview"><p>High school friends were jubilant to land a big flathead catfish on a hot summer night in the mid-2000s. From left are Art Bernhardt, Kevin Beiging, Frank Anderson and Max Wolter.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photos
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="be363024-504f-5d65-811e-7258125f3a3d" data-smart-adunit="/132916964/leadertelegram.com/country-today/outdoors">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cats%20of%20Lake%20Wissota&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/be363024-504f-5d65-811e-7258125f3a3d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20Cats%20of%20Lake%20Wissota&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-be363024-504f-5d65-811e-7258125f3a3d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="be363024-504f-5d65-811e-7258125f3a3d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="be363024-504f-5d65-811e-7258125f3a3d" class="save-list-be363024-504f-5d65-811e-7258125f3a3d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="be363024-504f-5d65-811e-7258125f3a3d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>As teenagers growing up in Chippewa Falls, my friends and I discovered catfishing by accident.</p></div><div class="subscriber-preview"><p>It started when we caught a channel catfish while walleye fishing off my friend Art’s dock on Lake Wissota. When Art reeled in that thick whiskery “kitty,” we felt our whole fishing universe expand. There was a profound realization that there were other things out there than walleye, panfish and the typical species the old guys at the bait store talked about. Catfish quickly became our new obsession.</p></div><div class="subscriber-only"><p>Lake Wissota is an impoundment of the Chippewa River and holds native populations of channel catfish and the much bigger flathead catfish. While these species are similar in some ways, including sharing the same fishing regulations in most places, there are some key differences. Channel catfish typically top out at about 10 pounds (the Wisconsin state record is 44 pounds). They will eat almost anything, including aquatic bugs, fish (live or dead), and any of the various “stink baits” that anglers use, which can range from chicken livers to really horrid-smelling commercial formulations.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Flathead catfish, on the other hand, get much larger, up to 30 pounds commonly (our state record is 74 pounds), and they achieve this size mostly by eating live fish.</p></div><div class="subscriber-only"><p>To begin our pursuit of these mysterious creatures, we cobbled together some “catfish rigs.” These required heavier rods, line you could hang laundry on, sinkers like cannonballs and hooks big enough to moonlight hanging from the ceiling of a slaughterhouse. These were the days before you could research anything on YouTube, and our whole process was true trial and error.</p></div><div class="subscriber-only"><p>This was also much more social fishing than our usual adventures. Most nights we’d make a fire on the shoreline where we fished, and sometimes up to a dozen friends would filter in and out throughout the night. These are some of my favorite memories of the whole experience. Frank would bring a guitar to occupy the space between conversations. Mike often had firecrackers that he would secretly light off nearby to startle us all. Kevin was once sent tumbling to the ground after he broke a plank on the picnic table bench while trying to cozy up to a girl. These were formative times in our lives, which is why I don’t just remember the fish we caught, but also the people we fished with, all of which are still close friends.</p></div><div class="subscriber-only"><p>Our system for “detecting” bites during these fishing adventures was comically awful. Basically, we’d run a rope through openings in the reels and loop the rope off on the end of the dock. After casting the baits out, we’d set the rods down about five feet from the end of the dock and go hang out by the fire. When we heard a rod sliding across the dock, we knew we had a bite because a catfish was dragging it towards the water. From there it would be a mad dash down to the dock to grab it. If we weren’t fast enough, the rope would (usually) give us a chance to pull the rod back out of the water. Yes, there were much better ways we could have done this. But hey, it was high school, there were a lot of things we didn’t have figured out at that point.</p></div><div class="subscriber-only"><p>Our choice of bait often determined what kind of catfish we would catch. Cut up pieces of fish consistently produced channel cats, with our biggest being around 17 pounds. The flatheads wanted live bait, and our typical offerings were medium-sized bluegill or large creek chubs.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Getting a bite on a large chub could only be one thing: a large, bulldozing flathead. But what happened after we got that bite was always an unknown. It was either the beginning of a bruising 30-minute battle or the devastation of finding out it had already run the line through a snarl of stumps. When we finally landed our first big flathead, after a series of now-predictable failures, you would have thought we’d harpooned Moby Dick.</p></div><div class="subscriber-only"><p>For a week in June of 2005, our catfishing took on national importance (to us, at least). During that week Lake Wissota hosted the Bassmaster Elite 50 Series. Art and I took off work for the whole week and basically adopted a 24-hour fishing lifestyle. By day we watched the bass pros, mostly southern boys, flail around on our strange little (to them) northern lake. We went to the weigh-ins every afternoon. We even made giant foam bass costumes. We became friendly with a few of the pros, including legendary angler Shaw Grigsby Jr. We invited Shaw to come over for dinner, and maybe I’m naïve, but he seemed pretty close to accepting.</p></div><div class="subscriber-only"><p>And every night during that tournament week, we catfished.</p></div><div class="subscriber-only"><p>Coincidentally, this was a week that we had a lot of luck with the cats. Art reeled in our biggest ever, a 40-inch flathead with a belly like a medicine ball. We decided to keep it, and tied it up to a dock post until we had an opportunity to clean it. As we sat on the dock contemplating our next move, Shaw Grigsby Jr. came down the shoreline in his boat, casting a jig under the neighboring docks. We said “hi” to Shaw and asked if he remembered us from the weigh-in the day before. He didn’t, until we told him we were the ones in the big foam bass costumes. Then a big smile shot across his weathered face. We asked him how fishing was, and he seemed unimpressed with his performance for the day. He asked us how our fishing had been. On cue, Art grabbed the rope and hoisted the massive flathead catfish from the murky water. Shaw just about fell off his boat.</p></div><div class="subscriber-only"><p>It’s now been many years since our days of serious catfishing. But I checked in with my colleague, Joseph Gerbyshak, who manages Lake Wissota for the Department of Natural Resources, and he assured me that the catfish are doing well, even if they are largely unappreciated. “The flathead fishery pretty much flies under the radar,” Joseph said. He also passed along a few pictures from their most recent survey, and seeing some of the big flatheads they tangled with really took me back.</p></div><div class="subscriber-only"><p>Joseph shared a take on Lake Wissota catfish that should be tantalizing for anyone looking for fishing adventures similar to those my friends and I had growing up: “It’s crazy that more people don’t fish for these things. Where else can you have an opportunity to catch a 30- or 40-pound fish anytime you go out?”</p></div><div class="subscriber-only"><p>Take note, high schoolers of the greater Lake Wissota area.</p></div><div class="subscriber-only"><p><em>Wolter is the Department of Natural Resources senior fisheries biologist in Sawyer County and a lifelong angler.</em></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cats%20of%20Lake%20Wissota&via=leadertelegram&url=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.leadertelegram.com/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.leadertelegram.com/tncms/asset/editorial/be363024-504f-5d65-811e-7258125f3a3d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLeader-Telegram%5D%20Cats%20of%20Lake%20Wissota&body=https%3A%2F%2Fwww.leadertelegram.com%2Fcountry-today%2Foutdoors%2Fcats-of-lake-wissota%2Farticle_be363024-504f-5d65-811e-7258125f3a3d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/country-today/outdoors/cats-of-lake-wissota/article_be363024-504f-5d65-811e-7258125f3a3d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be363024-504f-5d65-811e-7258125f3a3d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-be363024-504f-5d65-811e-7258125f3a3d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="be363024-504f-5d65-811e-7258125f3a3d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="be363024-504f-5d65-811e-7258125f3a3d" class="save-list-be363024-504f-5d65-811e-7258125f3a3d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="be363024-504f-5d65-811e-7258125f3a3d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1805082" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805082" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805082');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1806317" class="tncms-block"><div data-cswidget="9623"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1805085" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805085" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805085');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1806316" class="tncms-block"><section id="block-1806316" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1806316 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-life/country-life-news/a-touching-tribute-over-100-farm-vehicles-join-funeral-procession-for-farmer/article_fe9d2f73-bdd9-54e0-82bf-8d1d4daf8e75.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            A touching tribute: Over 100 farm vehicles join funeral procession for farmer</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-updates/co-ops-work-to-supply-local-food-safely/article_d2037b93-248c-5f83-944e-77c957585af7.html" class="tnt-asset-link">
        

        
            Co-ops work to supply local food safely</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-updates/gov-evers-directs-dnr-to-close-40-wisconsin-parks/article_18fbd32d-ce32-56ed-882e-8033318cd1dd.html" class="tnt-asset-link">
        

        
            Gov. Evers directs DNR to close 40 Wisconsin parks</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/farm/dairy/consistency-is-key-clark-county-dairys-record-breaking-cow-just-one-of-the-herd/article_a8afc492-4294-50e8-a1c3-9ffa3a82151f.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Consistency is key: Clark County dairy's record-breaking cow 'just one of the herd'</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/country-today/country-updates/full-time-tortillas-couple-finds-niche-with-authentic-locally-sourced-corn-tortillas/article_433e6f26-4272-5320-b63d-933adac7cfa5.html" class="tnt-asset-link">
        

        
            'Full time tortillas': Couple finds niche with authentic, locally sourced corn tortillas</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1805088" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805088" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805088');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1806318" class="tncms-block"><div style="width: 300px; margin: auto; padding-bottom: 15px">
<iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=99201" width="300" height="228" frameborder="0" scrolling="no"></iframe><a style="height: 20px;display: block;margin: -20px 0 0 0;text-indent: -9999em;position: relative;z-index: 1" href="https://www.willyweather.com/wi/marathon-county/wausau.html" rel="nofollow">https://www.willyweather.com/wi/marathon-county/wausau.html</a>
</div></div><div id="tncms-block-1806320" class="tncms-block"><section id="block-1806320" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1806320 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-ed9e4049-4e37-568b-86b0-4592c9ee03a4" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-ed9e4049-4e37-568b-86b0-4592c9ee03a4 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/country-today/the-country-today/edition_ed9e4049-4e37-568b-86b0-4592c9ee03a4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Country Today"
                            class="img-responsive lazyload full"
                            width="300"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/0/1d/01d1c9bc-0682-5d0e-88db-5bfd7c423fa7/5e87844598499.preview-300.jpg?resize=200%2C384 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/assets/v3/eedition/0/1d/01d1c9bc-0682-5d0e-88db-5bfd7c423fa7/5e87844598499.preview-300.jpg?resize=300%2C576 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/country-today/the-country-today/edition_ed9e4049-4e37-568b-86b0-4592c9ee03a4.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            The Country Today</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1805056" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805056" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805056');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1805057" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1805057" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=200%2C113" 
            srcset="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/content/tncms/custom/image/341b26d6-3ed4-11ea-a39f-4baa42749049.png 300w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1805058" class="tncms-block padding-top padding-bottom"><div class="follow-links-1805058 default">
    
    <section id="block-1805058" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/EauClaireLeaderTelegram/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/leadertelegram/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/leadertelegram/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/LeaderTelegram" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/leadertelegramphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.leadertelegram.com",
  "sameAs" : ["https://www.facebook.com/EauClaireLeaderTelegram/","http://twitter.com/leadertelegram/","https://www.linkedin.com/company/leadertelegram/","https://www.youtube.com/user/LeaderTelegram","https://www.instagram.com/leadertelegramphoto/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1806301" class="tncms-block"><section id="block-1806301" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806301 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/farm">
                
                Farm
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/farm/farm-news/" class="">Farm News</a></li>
                
                    <li><a href="/country-today/farm/dairy/" class="">Dairy</a></li>
                
                    <li><a href="/country-today/farm/country-options/" class="">Country Options</a></li>
                
                    <li><a href="/country-today/farm/crops/" class="">Crops</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806302" class="tncms-block"><section id="block-1806302" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806302 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/country-life/">
                
                Country Life
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/country-life/country-life-news/" class="">Country Life News</a></li>
                
                    <li><a href="/country-today/country-life/gardening/" class="">Gardening</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806303" class="tncms-block"><section id="block-1806303" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806303 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/opinions">
                
                Opinions
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/opinions/editorials/" class="">Editorials</a></li>
                
                    <li><a href="/country-today/opinions/guest-opinions/" class="">Guest Opinions</a></li>
                
                    <li><a href="/country-today/opinions/letters-from-our-readers/" class="">Letters from our Readers</a></li>
                
                    <li><a href="/country-today/opinions/writers-notebook/" class="">Writer's Notebook</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1806310" class="tncms-block"><section id="block-1806310" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806310 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/markets/">
                
                Markets
                
                    </a>
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/country-today/markets/market-columns/" class="">Market Columns</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1806304" class="tncms-block"><section id="block-1806304" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806304 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/yarns-of-yesteryear/">
                
                Yarns of Yesteryear
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806305" class="tncms-block"><section id="block-1806305" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806305 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/cs_calendar">
                
                Events
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806306" class="tncms-block"><section id="block-1806306" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806306 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/horses/">
                
                Horses
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806307" class="tncms-block"><section id="block-1806307" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806307 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://classadz.vdata.com/AdamsPublishingGroupWisconsin/Advertising/Search/AdClassified/Default">
                
                Classifieds
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806308" class="tncms-block"><section id="block-1806308" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806308 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/general-store/">
                
                General Store
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806309" class="tncms-block"><section id="block-1806309" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806309 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/special-sections/">
                
                Special Sections
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1806311" class="tncms-block"><section id="block-1806311" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1806311 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/country-today/auctions/">
                
                Auctions
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1805061" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1805061"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Leader-Telegram</a>, 701 S Farwell St Eau Claire, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1805062" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805062" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805062');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1805100" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1805100" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1805100');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("be363024-504f-5d65-811e-7258125f3a3d")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc11613.add('act', dmpData);
	_cc11613.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_be363024_504f_5d65_811e_7258125f3a3d_photo_modal = false;
                var gallery_changed_be363024_504f_5d65_811e_7258125f3a3d_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .owl-stage-outer").height( $('#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_be363024_504f_5d65_811e_7258125f3a3d_photo_modal = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d-photo-modal').data('owlCarousel');
                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_be363024_504f_5d65_811e_7258125f3a3d_photo_modal.prev();
                });
                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_be363024_504f_5d65_811e_7258125f3a3d_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_be363024_504f_5d65_811e_7258125f3a3d = false;
                var gallery_changed_be363024_504f_5d65_811e_7258125f3a3d = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-be363024-504f-5d65-811e-7258125f3a3d .owl-stage-outer").height( $('#carousel-be363024-504f-5d65-811e-7258125f3a3d .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-be363024-504f-5d65-811e-7258125f3a3d .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_be363024_504f_5d65_811e_7258125f3a3d = $('#gallery-items-be363024-504f-5d65-811e-7258125f3a3d').data('owlCarousel');
                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_be363024_504f_5d65_811e_7258125f3a3d.prev();
                });
                $('#carousel-be363024-504f-5d65-811e-7258125f3a3d .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_be363024_504f_5d65_811e_7258125f3a3d.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leadertelegram.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc11613.add('act', serviceData);
	_cc11613.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc11613.add('act', dmpData);
	_cc11613.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>